Dwimmer

Errors

Dwimmer-0.26 has the following 2 errors.

CategoryError
missing_build_prereqslibwww-perl
missing_prereqsDBI,DateTime,WWW-Mechanize