DynGig-Multiplex

Errors

DynGig-Multiplex-0.02 has the following 5 errors.

CategoryError
manifest_matches_dist["MANIFEST (13) does not match dist (23):","Missing in MANIFEST: ._Changes, ._Makefile.PL, ._README, lib/DynGig/._Multiplex.pm, lib/DynGig/Multiplex/._TCP.pm, lib/DynGig/Multiplex/CLI/._CMD.pm, lib/DynGig/Multiplex/CLI/._TCP.pm, t/._00-load.t, t/._pod-coverage.t, t/._pod.t","Missing in Dist: "]
missing_prereqsDynGig-Range,DynGig-Util,YAML-LibYAML
no_dot_underscore_files["lib/DynGig/Multiplex/._TCP.pm","._Changes","t/._00-load.t","lib/DynGig/._Multiplex.pm","lib/DynGig/Multiplex/CLI/._TCP.pm","t/._pod-coverage.t","._README","lib/DynGig/Multiplex/CLI/._CMD.pm","t/._pod.t","._Makefile.PL"]
use_strictDynGig::Multiplex::._TCP, DynGig::._Multiplex, DynGig::Multiplex::CLI::._TCP, DynGig::Multiplex, DynGig::Multiplex::CLI::._CMD
use_warningsDynGig::Multiplex::._TCP, DynGig::._Multiplex, DynGig::Multiplex::CLI::._TCP, DynGig::Multiplex, DynGig::Multiplex::CLI::._CMD