EPublisher-Target-Plugin-Mobi

Prerequisites

EPublisher-Target-Plugin-Mobi declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
EBook::MOBI0.3EBook-MOBI-0.7117.14
EPublisher0.5EPublisher-1.2128.57
File::Temp0.22File-Temp-0.2304131.43

EPublisher-Target-Plugin-Mobi declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571