EV

Errors

EV-4.18 has the following 2 errors.

CategoryError
use_strictEV::MakeMaker
use_warningsEV::MakeMaker