EVDB-API

Prerequisites

EVDB-API declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.36125.71
Digest::MD50.1Digest-MD5-2.54131.43
LWP::UserAgent0.1libwww-perl-6.13125.71
Module::Pluggable::Object0Module-Pluggable-5.1117.14
Test::More0Test-Simple-1.001014122.86
XML::Simple0.1XML-Simple-2.20131.43