Email-Blaster

Errors

Email-Blaster-1.0001 has the following 2 errors.

CategoryError
metayml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]
missing_prereqsCache-Memcached,HTTP-Date