Email-Postman

Prerequisites

Email-Postman declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime0.7DateTime-1.08137.50
Email::Abstract3.004Email-Abstract-3.007131.25
Email::Address1.892Email-Address-1.903134.38
Log::Log4perl1.29Log-Log4perl-1.43118.75
Moose2.0401Moose-2.1205128.13
Net::DNS0.66Net-DNS-0.74125.00
Net::SMTP2.31libnet-1.25115.63

Email-Postman declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
MIME::Parser5.502MIME-tools-5.505134.38
Test::MockObject1.2Test-MockObject-1.20140408134.38
Test::More0Test-Simple-1.001003131.25

Email-Postman declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375