Errors

build_prereq_matches_use
  • strict
  • warnings
meta_yml_conforms_to_known_spec
License '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]
prereq_matches_use
  • strict
  • vars
  • warnings