Email-Public

Prerequisites

Email-Public declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001009128.57
Test::Pod1.14Test-Pod-1.48128.57
Test::Pod::Coverage1.04Test-Pod-Coverage-1.10134.29