Encode

Errors

Encode-2.55 has the following 2 errors.

CategoryError
consistent_version1.01,1.04,2.02,2.03,2.04,2.05,2.06,2.07,2.08,2.09,2.12,2.15,2.18,2.55
proper_libsByte/Byte.pm, CN/CN.pm, EBCDIC/EBCDIC.pm, Encode.pm, JP/JP.pm, KR/KR.pm, Symbol/Symbol.pm, TW/TW.pm, Unicode/Unicode.pm, encoding.pm