Encode-JP-Emoji

Prerequisites

Encode-JP-Emoji declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode2.12Encode-2.63125.71
Test::Harness3.04Test-Harness-3.33131.43
Test::More0Test-Simple-1.001008128.57

Encode-JP-Emoji declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.43

Encode-JP-Emoji declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.428571428571