Env-Export

Prerequisites

Env-Export declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0.8PathTools-3.47122.86
perl5.006perl0.00

Env-Export declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.28Module-Build-0.4208134.29
Test::More0.80Test-Simple-1.001003128.57

Env-Export declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Test::Pod0Test-Pod-1.48128.571428571429
Test::Pod::Coverage0Test-Pod-Coverage-1.10134.285714285714