Env-Sanctify-Moosified

Prerequisites

Env-Sanctify-Moosified declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moo0Moo-1.006000134.29
MooX::late0MooX-late-0.015125.71
perl5.006perl0.00

Env-Sanctify-Moosified declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98131.43
Test::More0.47Test-Simple-1.001003128.57

Env-Sanctify-Moosified declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571