Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Erlang-Parser

Prerequisites

Erlang-Parser declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1213134.29
Parse::Lex2.20ParseLex-2.21125.71
Parse::Yapp0Parse-Yapp-1.05120.00
Test::More0Test-Simple-1.001006128.57
Test::Simple0Test-Simple-1.001006128.57

Erlang-Parser declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

Erlang-Parser declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571