Error-Dumb

Errors

Error-Dumb-0.02 has the following 2 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
use_warningsError::Dumb