Event-IO

Prerequisites

Event-IO declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Event0Event-1.23125.00
perl5.6.0perl0.00