Evented-Configuration

Prerequisites

Evented-Configuration declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Evented::Object3.50Evented-Object-3.55115.63
perl5.010perl0.00

Evented-Configuration declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.40Module-Build-0.4205131.25