ExtJS-AutoForm-Moose

Prerequisites

ExtJS-AutoForm-Moose declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON::Any0JSON-Any-1.34136.36
Moose0Moose-2.1210136.36
Test::More0Test-Simple-1.001003130.30

ExtJS-AutoForm-Moose declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.33

ExtJS-AutoForm-Moose declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333