ExtUtils-Config

Prerequisites

ExtUtils-Config declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.151109.38
perl5.006perl0.00
strict0perl0.00
warnings0perl0.00

ExtUtils-Config declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47125.00
IO::Handle0IO-1.25128.13
IPC::Open30perl0.00
Test::More0.88Test-Simple-1.001003131.25
perl5.006perl0.00

ExtUtils-Config declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375