ExtUtils-Install

Errors

ExtUtils-Install-1.68 has the following 2 errors.

CategoryError
consistent_version1.48,1.68,1.999005
use_warningsExtUtils::Packlist, ExtUtils::Install, ExtUtils::Installed