ExtUtils-MakeMaker

Prerequisites

ExtUtils-MakeMaker declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DirHandle0perl0.00
File::Basename0perl0.00
File::Spec0.8PathTools-3.47124.24
Pod::Man0podlators-2.5.3121.21
perl5.006perl0.00

ExtUtils-MakeMaker declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.151109.09