ExtUtils-ModuleMaker

Prerequisites

ExtUtils-ModuleMaker declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Basename0perl0.00
File::Path0File-Path-2.09131.25
File::Save::Home0.03File-Save-Home-0.09131.25
Getopt::Std0perl0.00
Test::More0.44Test-Simple-1.001003131.25