Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

ExtUtils-SVDmaker

Prerequisites

ExtUtils-SVDmaker declares the following 12 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Archive::TarGzip0.03Archive-TarGzip-0.03120.00
File::AnySpec1.13File-AnySpec-0.06117.14
File::Maker0.03File-Maker-0.05122.86
File::Package1.16File-Package-0.06117.14
File::SmartNL1.14File-SmartNL-0.05114.29
File::Where0File-Where-0.05120.00
Text::Column0Text-Column-0.05117.14
Text::Replace0Text-Replace-0.07120.00
Text::Scrub1.17Text-Scrub-0.08117.14
Tie::Form0.01Tie-Form-0.02120.00
Tie::Gzip1.15Tie-Gzip-0.06117.14
Tie::Layers0.04Tie-Layers-0.06122.86