ExtUtils-XSpp

Errors

ExtUtils-XSpp-0.1603 has the following 3 errors.

CategoryError
consistent_version0.1603,1.05
use_strictExtUtils::XSpp::Typemap::simple, ExtUtils::XSpp::Typemap::parsed, ExtUtils::XSpp::Typemap::reference
use_warningsExtUtils::XSpp::Typemap::simple, ExtUtils::XSpp::Cmd, ExtUtils::XSpp::Typemap::parsed, ExtUtils::XSpp::Node::PercAny, ExtUtils::XSpp::Typemap::reference, ExtUtils::XSpp::Grammar::YappDriver