FCGI-Engine

Errors

FCGI-Engine-0.12 has the following 4 errors.

CategoryError
missing_build_prereqsPlack,Test-TCP
missing_prereqsMooseX-NonMoose,Plack
use_strictFCGI::Engine::Types
use_warningsFCGI::Engine::Types