Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CGI::Fast 0 CGI-Fast-2.10 2.10 5.004000
deprecated 5.019007
removed 5.021000
Const::Fast 0 Const-Fast-0.014 0.014 -
FCGI 0 FCGI-0.78 0.78 -
FCGI::ProcManager 0 FCGI-ProcManager-0.25 0.25 -
Test::Most 0 Test-Most-0.35 0.35 -
Test::Strict 0 Test-Strict-0.37 0.37 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.24 7.24 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.24 7.24 5.000000