FSSM-SOAPClient

Prerequisites

FSSM-SOAPClient declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
SOAP::Lite0.69SOAP-Lite-1.19122.86
perl5.008perl0.00

FSSM-SOAPClient declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0Module-Build-0.4214134.29
SOAP::Lite0.69SOAP-Lite-1.19122.86
Test::Exception0Test-Exception-0.40131.43

FSSM-SOAPClient declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.35Module-Build-0.4214134.285714285714