Facebook-Graph

Prerequisites

Facebook-Graph declares the following 10 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Any::Moose0.13Any-Moose-0.24134.29
AnyEvent::HTTP::LWP::UserAgent0.08AnyEvent-HTTP-LWP-UserAgent-0.10131.43
AnyEvent::TLS0AnyEvent-7.08114.29
DateTime0.61DateTime-1.12134.29
DateTime::Format::Strptime1.4000DateTime-Format-Strptime-1.56128.57
JSON2.16JSON-2.90128.57
MIME::Base64::URLSafe0.01MIME-Base64-URLSafe-0.01117.14
Ouch0.0400Ouch-0.0408131.43
Test::More0Test-Simple-1.001009128.57
URI1.54URI-1.65131.43

Facebook-Graph declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.04131.428571428571