Errors

all_prereq_is_indexed
runtime_requires Config (0) is not indexed
meta_yml_conforms_to_known_spec
License 'gpl_3' is invalid (license) [Validation: 1.4]