Farly

Errors

Farly-0.26 has the following 1 errors.

CategoryError
metayml_conforms_to_known_specLicense 'gpl_3' is invalid (license) [Validation: 1.4]