FedoraCommons-APIA

Prerequisites

FedoraCommons-APIA declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp1.03Carp-1.3301125.71
SOAP::Lite0.67SOAP-Lite-1.11128.57
Test::Simple0.44Test-Simple-1.001008128.57
Time::HiRes1.59Time-HiRes-1.9726125.71

FedoraCommons-APIA declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

FedoraCommons-APIA declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571