Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::Accessor::Fast 0 Class-Accessor-0.34 0.34 -
Getopt::Long 0 Getopt-Long-2.48 2.48 5.000000
Pod::Usage 0 Pod-Usage-1.69 1.69 5.006000
Test::More 0 Test-Simple-1.302022 1.302022 5.006002
Text::Soundex 0 Text-Soundex-3.05 3.05 5.000000
deprecated 5.017009
removed 5.019000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.18 7.18 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.18 7.18 5.000000