File-PackageIndexer

Errors

File-PackageIndexer-0.02 has the following 2 errors.

CategoryError
consistent_version0.01,0.02
missing_build_prereqsBioPerl,Class-Accessor,MooseX-Role-Parameterized,Test-Private-PleaseIgnore