File-PackageIndexer

Prerequisites

File-PackageIndexer declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::XSAccessor0.14Class-XSAccessor-1.19134.29
PPI1.203PPI-1.220128.57