Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Fcntl 0 perl-5.24.0 5.24.0 5.000000
File::Copy 0 perl-5.24.0 5.24.0 5.002000
File::Glob 0 perl-5.24.0 5.24.0 5.006000
File::Spec 0 PathTools-3.62 3.62 5.004050
Getopt::Long 0 Getopt-Long-2.49.1 2.49.1 5.000000
Pod::Usage 0 Pod-Usage-1.69 1.69 5.006000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.24 7.24 5.000000