FileZ

Prerequisites

FileZ declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst0Catalyst-Runtime-5.90071122.86
Catalyst::Engine::Wx0.38Catalyst-Engine-Wx-0.02_06120.00
Test::More0Test-Simple-1.001003128.57
version0version-0.9909128.57