Filesys-MakeISO-Driver-MagicISO

Prerequisites

Filesys-MakeISO-Driver-MagicISO declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IPC::Run30IPC-Run3-0.048128.57
Test::More0Test-Simple-1.001014122.86
Filesys::MakeISO0.1.0Filesys-MakeISO-v0.1.0128.57
File::Which00.00
version0version-0.9912128.57