Filesys-POSIX

Prerequisites

Filesys-POSIX declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71

Filesys-POSIX declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Exception0.26Test-Exception-0.32131.43
Test::NoWarnings0.081Test-NoWarnings-1.04128.57
Test::Simple0.44Test-Simple-1.001003128.57

Filesys-POSIX declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571