Filesys-SmbClient

Errors

Filesys-SmbClient-3.99_20 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]
no_pod_errorsFilesys-SmbClient-3.99_20/SmbClient.pm -- Around line 599: You forgot a '=back' before '=head1'