Filter-Crypto

Errors

Filter-Crypto-1.33 has the following 3 errors.

CategoryError
consistent_version1.06,1.15,1.18,1.33
missing_build_prereqsBioPerl
proper_libsCryptFile/lib/Filter/Crypto/CryptFile.pm, Decrypt/lib/Filter/Crypto/Decrypt.pm