Finance-Quant

Errors

Finance-Quant-0.05 has the following 2 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_prereqslibwww-perl