Flexible-Scripting-Tools

Errors

Flexible-Scripting-Tools-0.03.4 has the following 1 errors.

CategoryError
no_pod_errorsFlexible-Scripting-Tools-0.03.4/lib/Flexible/Scripting/Tools.pm -- Around line 82: '=end of example -- bash' is invalid. (Stack: =begin LICENSE)Around line 126: '=end of example 0' is invalid. (Stack: =begin LICENSE)Around line 172: '=end' without a target? (Should be "=end com1")