Flickr-Embed

Prerequisites

Flickr-Embed declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Flickr::API0Flickr-API-1.10117.14
HTML::Entities0HTML-Parser-3.71128.57
perl5.005perl0.00