Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
FormValidator::Simple 0.03 FormValidator-Simple-0.29 0.29 -
Number::Phone::JP 0.03 Number-Phone-JP-0.20160502 0.20160502 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.18 7.18 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.18 7.18 5.000000