FormValidator-Simple-Plugin-Trim

Prerequisites

FormValidator-Simple-Plugin-Trim declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
FormValidator::Simple0FormValidator-Simple-0.29128.57