FrameMaker-MifTree

Errors

FrameMaker-MifTree-0.071 has the following 3 errors.

CategoryError
consistent_version0.05,0.071
no_pod_errorsFrameMaker-MifTree-0.071/lib/FrameMaker/MifTree.pm -- Around line 670: =cut found outside a pod block. Skipping to next block.Around line 941: Non-ASCII character seen before =encoding in '\ؿ!>'. Assuming UTF-8
use_warningsIO::Tokenized::Scalar