FreeBSD-Pkgs-FindUpdates

Prerequisites

FreeBSD-Pkgs-FindUpdates declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Error::Helper0Error-Helper-1.0.0120.00
FreeBSD::Pkgs0FreeBSD-Pkgs-0.2.0120.00
FreeBSD::Ports::INDEXhash0FreeBSD-Ports-INDEXhash-1.2.2122.86
Sort::Versions0Sort-Versions-1.60134.29
Test::More0Test-Simple-1.001003128.57