GD-Chart

Errors

GD-Chart-0.05 has the following 3 errors.

CategoryError
manifest_matches_dist["MANIFEST (35) does not match dist (36):","Missing in MANIFEST: gdchart0.11.4dev/Makefile.old","Missing in Dist: "]
use_strictGD::Chart
use_warningsGD::Chart