GD-Graph-ohlc

Errors

GD-Graph-ohlc-0.9607 has the following 1 errors.

CategoryError
proper_libscandlesticks.pm, ohlc.pm