GD-Graph-sparklines

Errors

GD-Graph-sparklines-0.2 has the following 1 errors.

CategoryError
use_warningsGD::Graph::sparklines